Jump to content
  • Enemy spawning OFF

       (0 reviews)

    LopataKGB
     Share

    When I set enemy spawning off for my "single" game, then the zombies stop spawning in open world, but also in buildings even if there is active quest. I hope that it´s a bug, not feature :D I only want to turn off free roaming, wandering zombies in open world, but I want to meet zombies in buildings. All the more so if there is active quest. :)

     Share


    User Feedback

    There are no reviews to display.


×
×
  • Create New...